layer.conf: indicate dunfell compatibility
[meta-kc-bsp.git] / recipes-qt5 /
drwxr-xr-x   ..
drwxr-xr-x - qt5