default.xml: drop obsolete meta-nodejs
[meta-tx09.git] / default.xml
index d0788bf..43fb383 100644 (file)
@@ -16,7 +16,6 @@
   <project remote="yocto" name="poky" path="yocto/poky"/>
   <project remote="github" name="meta-qt5/meta-qt5" path="yocto/meta-qt5"/>
   <project remote="github" revision="master" name="OSSystems/meta-browser" path="yocto/meta-browser"/>
-  <project remote="github" revision="master" name="imyller/meta-nodejs" path="yocto/meta-nodejs"/>
   <project remote="github" revision="master" name="kernelconcepts/meta-webstuff" path="yocto/meta-webstuff"/>
   <project remote="kcgitext" revision="master" name="meta-kc-bsp" path="yocto/meta-kc-bsp"/>
   <project remote="kcgitext" revision="master" name="meta-tx09" path="yocto/meta-tx09">