topasa900: set OLDEST_KERNEL due to old kernel support.
[meta-tx09.git] / conf / machine /
drwxr-xr-x   ..
-rw-r--r-- 743 topasa900.conf